Search results

  1. C

    Issue Bending doesn't work on Spigot 1.13.2

    Hi there, I haven't used ProjectKorra in years so I may have done something really stupid, but when I installed it on a fresh server when I type /b choose [whatever] it outputs an error and bending doesn't work. Here is some info: Error: Spigot version: multiple 1.13.2 versions ProjectKorra...
Top